










<!DOCTYPE html>
<!--[if lt IE 7]>				<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7">	<![endif]-->
<!--[if IE 7]>					<html class="no-js lt-ie10 lt-ie9 lt-ie8">			<![endif]-->
<!--[if IE 8]>					<html class="no-js lt-ie10 lt-ie9">					<![endif]-->
<!--[if IE 9]>					<html class="no-js lt-ie10">						<![endif]-->
<!--[if gt IE 9]><!-->	        <html class="no-js">								<!--<![endif]-->
<head>



<!-- BEGIN: Header Bidding -->
<script type="text/javascript">
/* A9 Load Lib */
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" async="true" src="https://www.timesfreepress.com/js/prebid.js"></script>
<!-- END: Header Bidding -->

<script>var adBiddingStatus = true;</script>



<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0, target-densityDpi=device-dpi" />

<link rel="canonical" href="//www.timesfreepress.com/news/breakingnews/story/2018/nov/26/trump-strongly-defends-use-tear-gas-caravan-migrants/483815/" />
		<meta name="keywords" content="Chattanooga News, Chattanooga Newspaper, Chattanooga, Tennessee, Georgia, Alabama, Chattanooga Times Free Press, Chattanooga Breaking News, Breaking News Updates, Top Stories, Chattanooga, Local Regional, Chattanooga Sports, Chattanooga local Sports, Chattanooga Preps, Chattanooga Life, Chattanooga Business, Chattanooga local Business, National, International, Chattanooga local news, Chattanooga movies, Chattanooga music, Chattanooga entertainment, Chattanooga arts, Chattanooga concerts, entertainment news, tickets, neighborhoods" />
	<meta name="description" content="President Donald Trump is strongly defending the U.S. use of tear gas at the Mexican border to repel a crowd of migrants that included angry rock-throwers but also barefoot, crying children.

">
	    <meta itemprop="pageType" content="article"/>
    <meta itemprop="url" content="https://www.timesfreepress.com/news/breakingnews/story/2018/nov/26/trump-strongly-defends-use-tear-gas-caravan-migrants/483815/"/>
    <meta itemprop="datePublished" content="2018-11-26T23:00:00-05:00"/>
    <meta itemprop="thumbnailUrl" content="https://media.timesfreepress.com/img/photos/2018/11/26/ap183301198661828449955964_t1070_h140cc4f028a540536bbea283b64309540671b7b6.jpg"/>
    <meta itemprop="headline" content="Trump strongly defends use of tear gas on caravan migrants" />
    <meta itemprop="inLanguage" content="en"/>
    <meta itemprop="author" content="Associated Press"/>
		<meta property="og:title" content="Trump strongly defends use of tear gas on caravan migrants" />
	<meta property="og:type" content="article" />
		<meta property="fb:admins" content="66500813"/>
<meta property="og:description" content="President Donald Trump is strongly defending the U.S. use of tear gas at the Mexican border to repel a crowd of migrants that included angry rock-throwers but also barefoot, crying children.

" />
	<meta property="og:url" content="//www.timesfreepress.com/news/breakingnews/story/2018/nov/26/trump-strongly-defends-use-tear-gas-caravan-migrants/483815/" />
	<meta property="og:site_name" content="timesfreepress.com" />
  <meta property="og:image" content="https://media.timesfreepress.com/img/photos/2018/11/26/ap183301198661828449955964_t1070_h140cc4f028a540536bbea283b64309540671b7b6.jpg" />
  <meta property="article:section" content="Breaking News">
  <meta property="article:published_time" content="2018-11-26EST23:00:00-18000">
      	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@TimesFreePress">
	<meta name="twitter:creator" content="@TimesFreePress">
	<meta name="twitter:title" content="Trump strongly defends use of tear gas on caravan migrants">
	
	<meta name="twitter:description" content="President Donald Trump is strongly defending the U.S. use of tear gas at the Mexican border to repel a crowd of migrants that included angry rock-throwers but also barefoot, crying children.

" />
	<meta name="twitter:image" content="https://media.timesfreepress.com/img/photos/2018/11/26/ap183301198661828449955964_t1070_h140cc4f028a540536bbea283b64309540671b7b6.jpg">

	  <link rel="amphtml" href="//amp.timesfreepress.com/news/breakingnews/story/2018/nov/26/trump-strongly-defends-use-tear-gas-caravan-migrants/483815/">
  
  <meta name="category" content="breakingnews">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<meta name="apple-mobile-web-app-title" content="CTFP News">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#d8121a">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="application-name" content="CTFP News">


<title>Trump strongly defends use of tear gas on caravan migrants | Times Free Press </title>

<script>
window.alert = function (text){
	console.log( 'tried to alert: ' + text ); return true;
};
</script>

<link rel="stylesheet" href="/css/main.css">
<link rel="stylesheet" href="/css/perfect-scrollbar.css">
	<link rel="stylesheet" href="/css/sections.css">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
<script src="/js/main.js"></script>
    <script type="text/javascript">
        if (document.cookie.match(/^(.*;)?\s*Gizmo\s*=\s*[^;]+(.*)?$/)) {
            var contentMeter = true;
        }
    </script>
    
    <script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='b717f708-c793-4a92-aeac-46ddb62992a7'></script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-11072036-2']);
	_gaq.push(['_setDomainName', 'timesfreepress.com']);
	_gaq.push(['_setCustomVar', 1, 'site', 'www.timesfreepress.com', 2]);
		var gaqSection = 'Latest News';
	_gaq.push(['_setCustomVar', 2, 'section', gaqSection, 3]);
	_gaq.push(['_setCustomVar', 5, 'section', gaqSection, 3]);
		_gaq.push(['_setCustomVar',4,'author','Associated Press,',3]);	
	// Start here
	var ga_user_type = 'false';
	if (document.cookie.match(/^(.*;)?\s*Gizmo\s*=\s*[^;]+(.*)?$/)) {
		ga_user_type = 'true';
		console.log("true");
		_gaq.push(['_setCustomVar', 3, 'loggedin', ga_user_type, 3]);
	} else if (document.cookie.match(/^(.*;)?\s*GizmoJr\s*=\s*[^;]+(.*)?$/) || document.cookie.match(/^(.*;)?\s*GizmoSr\s*=\s*[^;]+(.*)?$/)) {
		ga_user_type = 'trial';
		console.log("trial");
	} else {
		console.log("false");
	}
	// End here

	_gaq.push(['_trackPageview']);
	(function () {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

</script>


	<script>
var ga_auth = 'Not logged-in';

if (document.cookie.match(/^(.*;)?\s*Gizmo\s*=\s*[^;]+(.*)?$/)) {
	ga_auth = 'Logged-in Subscriber';
	// console.log("***** Logged-in *****");
} else if (document.cookie.match(/^(.*;)?\s*GizmoJr\s*=\s*[^;]+(.*)?$/) || document.cookie.match(/^(.*;)?\s*GizmoSr\s*=\s*[^;]+(.*)?$/)) {
	ga_auth = 'Trial Subscriber';
	// console.log("***** Trial *****");
} 

window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    'event': 'dataLayer-loaded',
    'author': 'Associated Press',
    'articleCategory': 'Breaking News',
    'contentType': 'article',
    'contentPublishDate': 'Nov 26, 2018',
    'companyName': 'Times Free Press',
    'contentPublishedDayOfWeek': 'Monday',
    'subdomain': '',
    'articleTitle': 'Trump strongly defends use of tear gas on caravan migrants',
    'authentication': ga_auth 
})
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLLP6W');</script>
<!-- End Google Tag Manager -->

<!-- ChartBeat START -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<!-- ChartBeat END -->
<!-- nativo START -->
<script type="text/javascript" >
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>

<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

<!-- nativo END -->
<!-- blueconic start -->
<script src="//cdn.blueconic.net/wehco.js" async></script>
<!-- blueconic end -->

<!--OpenEx Start -->
<!-- <script type="text/javascript" src="//os4m-d.openx.net/w/1.0/jstag?nc=27879627-WEH_Bidder"></script>-->
<!--OpenEx End -->

</head>
<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLLP6W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="nav-mobile">
	<ul>
		<li><a class="nav-mobile-link" href="/news/local/">Local</a></li>
		<li><a class="nav-mobile-link" href="/news/business/">Business</a></li>
		<li><a class="nav-mobile-link" href="/news/sports/">Sports</a></li>
		<li><a class="nav-mobile-link" href="/news/life/">Life</a></li>
		<li><a class="nav-mobile-link" href="/news/opinion/">Opinion</a></li>
		<li><a class="nav-mobile-link" href="/news/politics/">Politics</a></li>
		<li><a class="nav-mobile-link" href="/obits/">Obits</a></li>
		<li><a class="nav-mobile-link" href="/news/national/general/">National</a></li>
		<li><a class="nav-mobile-link" href="//right2know.timesfreepress.com/">Right2Know</a></li>
		<li><a class="nav-mobile-link" href="//myaccount.timesfreepress.com/User/Login">Login</a></li>

		<li><a class="nav-mobile-link" href="//www2.timesfreepress.com/subscribe/">Subscribe</a></li>
		<li><a class="nav-mobile-link" href="//rewards.timesfreepress.com/">Rewards</a></li>

		<li><a class="nav-mobile-link" href="//classifieds.timesfreepress.com/">Classifieds</a></li>
		<li><a class="nav-mobile-link" href="//homes.timesfreepress.com/">Homes</a></li>
		<li><a class="nav-mobile-link" href="//jobs.timesfreepress.com/">Jobs</a></li>
		<!--<li><a class="nav-mobile-link" href="http://cars.timesfreepress.com/">Cars</a></li>-->
		<li><a class="nav-mobile-link" href="//www.timesfreepress.com/testdrive/">Cars</a></li>
		<li><a class="nav-mobile-link" href="//biz.timesfreepress.com/">Biz</a></li>
	</ul>
</div>

<div id="bodyContentWrap">
	<div class="topHeaderBGWrap">
						<div class="topHeaderWrap maxWidth">
			<div class="topHeaderLeaderADWrap">
				<div id='dfp-leaderboard-a' class="dfp-slot"></div>
			</div>
			<a href="/weather/" class="weatherWrap">
	<span class="weatherCurrent PTSans">
		<span>Chattanooga, TN</span>
		<span>
			<span class="cloudy"></span>
		</span>
		<span>37&#176;</span>
		<span id="weatherRadar">
			<span>
				<span class="radar"></span> View Live Radar
			</span>
		</span>
	</span>
	<span class="weatherNext PTSans">
										<span class="threeDee">
			<span>Wed</span>
			<span>
				<span class="clear"></span>
			</span>
			<span>H 45&#176;</span>
			<span>L 29&#176;</span>
		</span>
								<span class="threeDee">
			<span>Thu</span>
			<span>
				<span class="chancerain"></span>
			</span>
			<span>H 48&#176;</span>
			<span>L 44&#176;</span>
		</span>
								<span class="threeDee">
			<span>Fri</span>
			<span>
				<span class="chancerain"></span>
			</span>
			<span>H 58&#176;</span>
			<span>L 51&#176;</span>
		</span>
																													</span>
	<span class="weatherSponsor">
		<span>Weather Sponsored By:</span>
		<img src="https://media.timesfreepress.com/tfp/weather/hite-weather.gif">
	</span>
</a>		</div>
	</div>

	<div class="headerWrap">
		<div class="header maxWidth">
			<div id="hamburger">
				<a href="#"></a>
			</div>

			<a class="headerLogo" href="/">
				<img src="/img/branding/web-logo.png">
			</a>
			<div class="navWrap">
								<ul>
					<li><a href="/news/local/">Local</a></li>
					<li><a href="/news/business/">Business</a></li>
					<li><a href="/news/sports/">Sports</a></li>
					<li><a href="/news/life/">Life</a></li>
					<li><a href="/news/opinion/">Opinion</a></li>
					<li><a href="/news/politics/">Politics</a></li>
					<li><a href="/obits/">Obits</a></li>
					<li><a href="/news/national/general/">National</a></li>
					<li><a href="//right2know.timesfreepress.com/">Right2Know</a></li>
				</ul>
			</div> <!-- navWrap -->
			<div id="nav-sub">
				<div id="nav-login">
					<a href="//myaccount.timesfreepress.com/User/Login">
						<div id="login-icon"></div>
						<div id="login-text">Login</div>
					</a>
				</div>
				<div id="nav-subscribe-btn">
                    <a href="/subscribe/" target="_blank">
                        <div id="subscribe-btn-text">Subscribe</div>
	                </a>
                </div>

				<div class="searchWrap">
                    <a href="//www2.timesfreepress.com/search/news/" class="searchText" title="Search">Search</a>
                    <a href="//www2.timesfreepress.com/search/news/" id="nav-search"></a>
				</div>
				<div id="nav-marketplace" style="display: none;">
					<a href="//classifieds.timesfreepress.com/" class="greyLink">
						<div id="nav-classifieds">
							<span class="nav-dot"></span>
							<span class="nav-text">Classifieds</span>
						</div>
					</a>
					<div id="nav-marketplace-menu">
						<div class="nav-marketplace-section">
							<a href="//classifieds.timesfreepress.com/" class="nav-marketplace-head">
								<div class="nav-marketplace-badge classifieds-badge"></div>
								<div class="nav-marketplace-header">Classifieds.</div>
							</a>
							<ul class="nav-marketplace-section-links">
								<li><a href="//sellit.timesfreepress.com">Sell your Stuff</a></li>
								<li><a href="//marketplace.timesfreepress.com">Buy Stuff</a></li>
							</ul>
						</div>
						<div class="nav-marketplace-section">
							<a href="//biz.timesfreepress.com/" class="nav-marketplace-head">
								<div class="nav-marketplace-badge biz-badge"></div>
								<div class="nav-marketplace-header">Biz.</div>
							</a>
							<ul class="nav-marketplace-section-links">
								<li><a href="//timesfreepress.partners.local.com/">Offer your Services</a></li>
								<li><a href="//biz.timesfreepress.com/">Find a Service</a></li>
							</ul>
						</div>
						<div class="nav-marketplace-section">
							<a href="//cars.timesfreepress.com/" class="nav-marketplace-head">
								<div class="nav-marketplace-badge cars-badge"></div>
								<div class="nav-marketplace-header">Cars.</div>
							</a>
							<ul class="nav-marketplace-section-links">
                                <li><a href="//sellit.timesfreepress.com">Sell your Car</a></li>
								<li><a href="//cars.timesfreepress.com/">Find a Car</a></li>
                                <li><a href="//cars.timesfreepress.com/Chattanooga-TN-37416/New-Sedans/For-Sale?q=1,,,,37416,50&a=0">Cars</a></li>
                                <li><a href="//cars.timesfreepress.com/Chattanooga-TN-37416/New-Trucks/For-Sale?q=1,,,,37416,50&a=6">Trucks</a></li>
                                <!-- <li><a href="http://cars3.timesfreepress.com/motors/results?clientid=tfpress&upgrades=bold">Deals on Wheels</a></li> -->
							</ul>
						</div>
						<div class="nav-marketplace-section">
							<a href="//jobs.timesfreepress.com/" class="nav-marketplace-head">
								<div class="nav-marketplace-badge jobs-badge"></div>
								<div class="nav-marketplace-header">Jobs.</div>
							</a>
							<ul class="nav-marketplace-section-links">
								<li><a href="//jobs.timesfreepress.com/AdminNet/Employer/Marketing/2882">Post a Job</a></li>
								<li><a href="//jobs.timesfreepress.com/register/step1">Find a Job</a></li>
							</ul>
						</div>
						<div class="nav-marketplace-section">
							<a href="//homes.timesfreepress.com/" class="nav-marketplace-head">
								<div class="nav-marketplace-badge homes-badge"></div>
								<div class="nav-marketplace-header">Homes.</div>
							</a>
							<ul class="nav-marketplace-section-links">
								<li><a href="//homes.timesfreepress.com/news/mediapages/">List your Property</a></li>
								<li><a href="//homes3.timesfreepress.com/homes/search">Find Property</a></li>
								<li><a href="//homes3.timesfreepress.com/homes/search/results?propertyType[0]=single_family&propertyType[1]=condo&propertyType[2]=apartment&propertyType[3]=multi-family&propertyType[4]=mobile_home&sort=MinPrice+desc&rows=20&start=0&distance=0&terms=rent&type=text">Find Rental Property</a></li>
								<li><a href="//homes.timesfreepress.com/news/realestate/homefinder/">HomeFinder</a></li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div style="clear: both;"></div>
	</div> <!-- headerWrap -->

	<div id="bodyWrap" class="addStickyEnabled">
				<div class="contentWrap maxWidth">
			<div class="contentWrapContent">
																					</div>
												</div> <!-- contentWrap -->
		<div id="mobileAd">
			<div id='dfp-mobile-a' class="dfp-slot"></div>
		</div>
	</div>

	<!--[if IE]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<![endif]-->
	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery.perfect-scrollbar/0.5.7/perfect-scrollbar.min.js"></script>
	<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyBKUznwRA6CwlarrB2vqh5mUh6V1K2tqg4"></script>
	<script src="/js/load.js"></script>


					<script>var baseAdPage = 'tfp/news/latest'; $(function(){ appendAdScript(baseAdPage);});</script>
	
			<script src="//cdnjs.cloudflare.com/ajax/libs/masonry/3.1.5/masonry.pkgd.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery.imagesloaded/3.0.4/jquery.imagesloaded.min.js"></script>
	<script src="/js/sections.js"></script>
		<script>var storyParentSection = 'news/breakingnews';</script>
	<script src="/js/detail.js"></script>

	<div id="contentPopUpOverlay" style="display: block;"></div>
	<div id="contentPopUp" class="contentPopUpSticky" style="display: block;">
		<div  style="background-position: -9999px center;" id="contentPopUpContent">
				<div id="detailClose"></div>
	<div id="detailHeadlineStickyBar">
		<div id="detailHeadlineStickyHeadline" class="fl-left"><h1>Trump strongly defends use of tear gas on caravan migrants</h1></div>
		<div id="detailHeadlineStickySocial" class="fl-right">
			<a href="#" class="share-print share-square-social fl-right" title="Print" onclick="_gaq.push(['_trackEvent', 'Print', '/news/breakingnews/story/2018/nov/26/trump-strongly-defends-use-tear-gas-caravan-migrants/483815/', 'Clicked']);return true;"></a>
<a href="#" class="share-linkedin share-square-social fl-right" title="LinkedIn"></a>
<a href="#" class="share-reddit share-square-social fl-right" title="Reddit"></a>
<a href="#" class="share-google share-square-social fl-right" title="Google+"></a>
<a href="#" class="share-twitter share-square-social fl-right" title="Twitter"></a>
<a href="#" class="share-facebook share-square-social fl-right" title="Facebook"></a>		</div>
	</div>
	<div class="detailWrap clearfix">
		<div class="detailTopWrap">
										<div class="detailHeader">
					<h1 class="detailHeadline">Trump strongly defends use of tear gas on caravan migrants</h1>
																						<div class="detailArticleDetails">
							<span class="articleDetail detailPubdate">November 26th, 2018</span>

															<span class="articleDetail detailByline">by 				Associated Press		</span>
							
															<span class="articleDetail detailSectionInfo"> in Breaking News</span>
														<span class="articleDetail articleReadTime"></span>

							<div id="detailHeadlineSocialSmall" class="social-small fl-right">
								<a href="#" class="share-print share-square-social fl-right" title="Print" onclick="_gaq.push(['_trackEvent', 'Print', '/news/breakingnews/story/2018/nov/26/trump-strongly-defends-use-tear-gas-caravan-migrants/483815/', 'Clicked']);return true;"></a>
<a href="#" class="share-linkedin share-square-social fl-right" title="LinkedIn"></a>
<a href="#" class="share-reddit share-square-social fl-right" title="Reddit"></a>
<a href="#" class="share-google share-square-social fl-right" title="Google+"></a>
<a href="#" class="share-twitter share-square-social fl-right" title="Twitter"></a>
<a href="#" class="share-facebook share-square-social fl-right" title="Facebook"></a>							</div>
						</div>
															</div>
						<div class="detailTopUnder">
			<div class="detailTopLeadPhoto">
				<img src="https://media.timesfreepress.com/img/photos/2018/11/26/ap183301198661828449955964_t1070_h140cc4f028a540536bbea283b64309540671b7b6.jpg" class="fl-left" />
										<div class="lead-photo-caption">
						<p>Migrants run from tear gas launched by U.S. agents, amid photojournalists covering the Mexico-U.S. border, after a group of migrants got past Mexican police at the Chaparral crossing in Tijuana, Mexico, Sunday, Nov. 25, 2018. The mayor of Tijuana has declared a humanitarian crisis in his border city and says that he has asked the United Nations for aid to deal with the approximately 5,000 Central American migrants who have arrived in the city. (AP Photo/Rodrigo Abd)

</p>
											</div>
								</div>
		</div>
			</div>
		<div class="detailContentWrap">
									<div class="detailContent">
									<!--<div class="ndn_embed" id="ndn-video-single" data-config-distributor-id="91692" style="width:100%; min-width:305px; clear: both;" data-config-height="9/16w"></div>-->
													<!--<div class="ndn_embed" id="ndn-video-single-02" data-config-distributor-id="91692" style="width:100%; min-width:305px; clear: both;" data-config-height="9/16w"></div>-->
				
					<div class="detailBody" itemprop="articleBody">
		
		
		<p>SAN DIEGO (AP) &mdash; President Donald Trump is strongly defending the U.S. use of tear gas at the Mexican border to repel a crowd of migrants that included angry rock-throwers but also barefoot, crying children.</p>

<p>Critics denounced the border agents&#39; action as overkill, but Trump kept to a hard line.</p>

<p>"They were being rushed by some very tough people and they used tear gas," Trump said Monday of the previous day&#39;s encounter. "Here&#39;s the bottom line: Nobody is coming into our country unless they come in legally."</p>

<p>The showdown at the San Diego-Tijuana border crossing has thrown into sharp relief two competing narratives about the caravan of migrants hoping to apply for asylum but stuck on the Mexican sider. Trump portrays them as a threat to U.S. national security, intent on exploiting America&#39;s asylum law, but others insist he is exaggerating to stoke fears and achieve his political goals.</p>

<p>The sheer size of the <a href="http://apne.ws/E7PLzIL">caravan</a> makes it unusual.</p>

<p>"I think it&#39;s so unprecedented that everyone is hanging their own fears and political agendas on the caravan," said Andrew Selee, president of the Migration Policy Institute, a nonpartisan think tank that studies immigration. "You can call it scary, you can call it hopeful, you can call it a sign of human misery. You can hang whatever angle you want to on it."</p>

<p>Trump rails against migrant caravans as dangerous groups of mostly single men. That view featured heavily in his speeches during the midterm election campaign when several were hundreds of miles away, traveling on foot. Officials have said some 500 members are criminals, but haven&#39;t backed that up with details on why they think so. On Monday, Trump tweeted the caravan at the border included "stone cold criminals."</p>

<p>Mario Figueroa &mdash; Tijuana&#39;s social services department director who is overseeing operations at the sports complex where most of the migrants in the caravan are staying &mdash; said as of Friday that of the 4,938 staying there, 933 were women, 889 were children and 3,105 were men, which includes fathers traveling with families along with single men.</p>

<p>The U.S. military said Monday that about 300 troops who had been deployed in south Texas and Arizona as part of a border security mission have been moved to California for similar work. The military&#39;s role is limited largely to erecting barriers along the border and providing transportation and logistical support to Customs and Border Protection.</p>

<p>Democratic lawmakers and immigrant rights groups blasted the border agents&#39; Sunday tactics.</p>

<p>"These children are barefoot. In diapers. Choking on tear gas," California Governor-elect Gavin Newsom tweeted. "Women and children who left their lives behind -- seeking peace and asylum -- were met with violence and fear. That&#39;s not my America."</p>

<p>But U.S. Customs and Border Protection Commissioner Kevin McAleenan said the administration&#39;s concerns about the caravan "were borne out and on fully display" Sunday.</p>

<p>McAleenan said hundreds &mdash; perhaps more than 1,000 &mdash; people attempted to rush vehicle lanes at the San Ysidro crossing. Mexican authorities estimated the crowd at 500. The chaos followed what began as a peaceful march to appeal for the U.S. to speed processing of asylum claims.</p>

<p>After being stopped by Mexican authorities, the migrants split into groups. On the west side of the crossing, some tried to get through razor-wire fencing in a concrete levee that separates the two countries. On the east side, some pulled back a panel of fencing made of Army surplus steel landing mats to create an opening of about 4 feet, through which a group of more than 30 people crossed, according to a U.S. official who was not authorized to discuss the matter publicly and spoke on condition of anonymity. Others made it over a steel fence farther east.</p>

<p>McAleenan said four agents were struck with rocks but were not injured because they were wearing protective gear.</p>

<p>Border Protection agents launched pepper spray balls in addition to tear gas in what officials said were on-the-spot decisions made by agents. U.S. troops deployed to the border on Trump&#39;s orders were not involved in the operation.</p>

<p>"The agents on scene, in their professional judgment, made the decision to address those assaults using less lethal devices," McAleenan told reporters.</p>

<p>The scene was reminiscent of the 1980s and early 1990s when large groups of migrants rushed vehicle lanes at San Ysidro and overwhelmed Border Patrol agents in nearby streets and fields.</p>

<p>U.S. authorities made 69 arrests on Sunday. Mexican authorities said 39 people were arrested in Mexico.</p>

<p>The incident left many migrants feeling they had lost whatever possibility they might have had for making asylum cases.</p>

<p>Isauro Mejia, 46, of Cortes, Honduras, looked for a cup of coffee Monday morning after spending Sunday caught up in the clash.</p>

<p>"The way things went yesterday ... I think there is no chance," he said.</p>

<p>Mexico&#39;s Interior Ministry said in a statement it would immediately deport those people arrested on its side and would reinforce security.</p>

<p>Border Patrol agents have discretion on how to deploy less-than-lethal force. It must be both "objectively reasonable and necessary in order to carry out law enforcement duties" &mdash; and used when other techniques are not sufficient to control disorderly or violent subjects.</p>

<p>Last week Trump gave Defense Secretary Jim Mattis explicit authority to use military troops to protect Customs and Border Protection agents on the border, with lethal force if necessary. Mattis also was empowered to temporarily detain illegal migrants in the event of violence against the border patrol. Mattis told reporters this did not change the military&#39;s mission in any way, and that he would use the new authorities only in response to a request by Homeland Security Secretary Kirstjen Nielsen. He said there had been no such request yet.</p>

<p>With the caravan as a backdrop, Trump has used national security powers to circumvent longstanding immigration law to deny asylum to anyone caught crossing the border illegally. However, a court has put those regulations on hold after civil liberties groups sued. On Thanksgiving Day, the president warned of "bedlam, chaos, injury and death" if the courts block his efforts to harden immigration rules.</p>

<p>But it&#39;s also possible that Sunday&#39;s clash was borne of increasing desperation caused by the hardening of the policies, said Rachel Schmidtke, program associate for migration at the Woodrow Wilson International Center for Scholars Mexico Institute.</p>

<p>"This situation is now escalating to the point of a self-fulfilling prophesy," she said. "The more you squeeze the more it artificially creates something that didn&#39;t exist, but now is starting to become a crisis."</p>


			</div>
	<script src="//launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>

								<!--<div class="ndn_embed" id="ndn-video-single-03" data-config-distributor-id="91692" style="width:100%; min-width:305px; clear: both;" data-config-height="9/16w"></div>-->							</div>
				
			<div id="prevNextArticles">
					<!-- Klangoo Entities -->
	<div data-widget-id="ent_325-1"></div>

	<!-- Klangoo Related Articles -->
	<div data-widget-id="rel_325-1"></div>

	<!-- Klangoo Recommended Articles -->
	<div data-widget-id="recom_325-1"></div>

				</div>
			<div id="comments" class="detailComments">
								</div>
		</div>
				<div class="detailSideBar">
						<iframe id="dfp-instory-a" class="dfp-instory" src="https://media.timesfreepress.com/dfp/dfp-placer.php?unit=tfp/news/latest&types=dfp-instory-a&iframe=true" style="margin-bottom: 10px;" frameborder="0" scrolling="no"></iframe>

						<div class="fb-page" data-href="https://www.facebook.com/timesfreepress" data-width="302" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="margin-bottom: 10px;"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/timesfreepress"><a href="https://www.facebook.com/timesfreepress">Chattanooga Times Free Press</a></blockquote></div></div>
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
  			var js, fjs = d.getElementsByTagName(s)[0];
  			if (d.getElementById(id)) return;
  			js = d.createElement(s); js.id = id;
  			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>

			<div id="detailMarketplace">
																						
<div class="carsframewrap">
    <div class="carsframelogo">
        <a href="//cars.timesfreepress.com">
            <img src="//media.timesfreepress.com/images/site2009/blank.gif" class="carshomesblank" alt="">
        </a>
    </div>

    <div class="carsiframewrap">


        <!-- motominer code -->
        <div id="vehicles">
            <div style="text-align: center;"><img src="https://motominer.blob.core.windows.net/global-images/loading-spinner.gif" style="width: 50px;" /><br />Loading...</div>
        </div>
        <script>
            //BEGIN custom settings
var API_DOMAIN = "https://api.motominer.com";
var POSTAL_CODE = "37416";
var RADIUS = 50;
var RETURN_COUNT = 6;
var TRACK_IMPRESSIONS = true;
//END custom settings

//BEGIN system variables
var gblSearchId = 0;

var gblSeenIds = [];
//END system variables

$(function () {
	$.ajax(API_DOMAIN + "/PromotedVehicles/Get", {
		data: { //parameters to send with the request
			api_key: "1aa5808f-7616-490c-b361-2021b489837f",
			postalCode: POSTAL_CODE,
			returnCount: RETURN_COUNT,
			radius: RADIUS
		},
		xhrFields: {
			withCredentials: true //required, so the request can send/receive cookies
		},
		traditional: true //required, if you pass arrays to the API in the data parameter
	})
		.done(function (data) {
		//if there is an error message, display it
		if (typeof data.ErrorMessage !== "undefined") {
			console.log(data.ErrorMessage);
			$("#vehicles").html("<p style='text-align: center;'>No vehicles found.</p>");
		}
		//otherwise, do something with the data
		else {
			//gather variables from the response to use later
			var dealRankNames = [data.DealRank1Name, data.DealRank2Name, data.DealRank3Name, data.DealRank4Name, data.DealRank5Name];
			var dealRankUnknownName = data.DealRankUnknownName;
			var redirectUrlBase = data.RedirectUrlBase;
			gblSearchId = data.SearchId;
			
			//build the html
			var html = "<p style='text-align: center;'>No vehicles found.</p>";
			if (data.Count > 0) {
				var htmlVehicles = new Array();
				$.each(data.Vehicles, function (key, obj) {
					html = "<div class='vehicle' data-vehicleid='" + obj.VehicleId + "'>";
					html += '<h4><a href="' + obj.VdpUrl + '" onclick="event.preventDefault(); window.open(\'' + redirectUrlBase + obj.VehicleId + '\', \'_blank\'); return false;">' + obj.Title + "</a></h4>";
					html += "<p><img src='" + obj.ThumbUrl + "' /></p>";
					html += "<div class='price'>$" + obj.Price.toLocaleString() + "</div>";
					html += "<div class='deal-rank cat" + obj.DealRank + "'>";
					
					for (var i = 1; i <= 5; i++)
						if (obj.DealRank === i && dealRankNames[i-1].length > 0) 
							html += dealRankNames[i-1] + "<br />";
					
					for (var i = 0; i < obj.DealRank; ++i)
						html += "<span class='fa fa-star'></span>";
					html += "</div>";
					html += "</div>";
					
					htmlVehicles.push(html);
				});
				if (htmlVehicles.length > 0) {
					html = "";
					var num = Math.floor(Math.random() * htmlVehicles.length);
					for (var i = 0; i < htmlVehicles.length; i++) {
						html += htmlVehicles[num];
						if (++num == htmlVehicles.length)
							num = 0;
						break;
					}
				}
			}
			$("#vehicles").html(html);

			//track initial impressions
			trackImpressions();
		}
	})
		.fail(function () {
		alert("An error occurred.");
	});
});

function trackImpressions() {
	if (TRACK_IMPRESSIONS && gblSearchId !== 0) {
		var unseenImpressedVehicles = [];
		var $vehicles = $("#vehicles .vehicle");
		$vehicles.each(function () {
			unseenImpressedVehicles.push({ ExternalVehicleId: $(this).data("vehicleid"), PlacementType: 3 });
		});
		if (unseenImpressedVehicles.length > 0) {
			$.ajax("//cars.timesfreepress.com/Activity/TrackExternalViewImpressions", {
				data: { impressedVehicles: unseenImpressedVehicles, sourceUri: window.location.href, sid: gblSearchId},
				method: "POST",
				xhrFields: { withCredentials: true }
			});
		}
	}
}
        </script>

        <style>
            #vehicles {clear: both;width:133px; height:180px; }
            #vehicles .vehicle { margin-bottom: 5px; padding: 7px; text-align: center; }
            #vehicles .vehicle h4 { height: 32px; margin: 0 0 4px; font-size: 13px; overflow: hidden; }
            #vehicles .vehicle img { max-height: 75px;}
            #vehicles .vehicle p { margin: 0; }
            #vehicles .vehicle .price { font-weight: bold; font-size: 18px; line-height: 17px; }
            #vehicles .vehicle .deal-rank {display: none;margin: 3px 0 0; font-size: 14px; line-height: 14px; }
            #vehicles .vehicle .cat1, #vehicles .vehicle .cat2 { color: #900; }
            #vehicles .vehicle .cat4, #vehicles .vehicle .cat5 { color: green; }
            #vehicles .vehicle:last-child { margin-right: 0; }
        </style>
        <!-- motominer code -->

    </div>
</div>
																																																<div class="homesframewrap">
	<div class="homesframelogo">
		<a href="//homes.timesfreepress.com">
			<img src="//media.timesfreepress.com/images/site2009/blank.gif" class="carshomesblank" alt="">
		</a>
	</div>
	<div class="homesiframewrap">
		<iframe src="https://media.timesfreepress.com/tfp/widgets/homes-widget.html" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" style="width:133px; height:180px; border:0px; margin-left:0px;"></iframe>
	</div>
</div>																									</div>
			
			<div class="detailScrollIt addDetailScrollIt detailScrollSticky">
				<iframe id="dfp-instory-b" class="dfp-instory" src="https://media.timesfreepress.com/dfp/dfp-placer.php?unit=tfp/news/latest&types=dfp-instory-b&iframe=true" style="margin-bottom: 10px;" frameborder="0" scrolling="no"></iframe>
				<div id="detail-most-popular">
					<div class="most-popular-block">
	<div class="most-popular-title">
		<h1>Latest Articles</h1>
	</div>
	<div class="link-list-block-wrap">
		<div class="link-list-block">
			<ul>
			




							<li><a class="ajlc article-link" href="/news/local/story/2018/nov/26/rural-southerners-see-redformer-democrstrongh/483798/">Rural Southerners see red: Former Democrat strongholds move to GOP and give Republicans big wins</a></li>
							<li><a class="ajlc article-link" href="/news/breakingnews/story/2018/nov/26/grinch-limits-state-growth-funds-new-tennessee-gov-elect-bill-lee/483808/">&#039;Grinch&#039; limits state growth in funds for new Tennessee Gov.-elect Bill Lee</a></li>
							<li><a class="ajlc article-link" href="/news/breakingnews/story/2018/nov/26/ringgold-police-arrest-convicted-felon-18-guns/483795/">Ringgold police arrest convicted felon with 18 guns</a></li>
							<li><a class="ajlc article-link" href="/news/breakingnews/story/2018/nov/26/salvation-army-greater-chattanooga-opens-overnight-shelter-monday-wednesday/483784/">Salvation Army of Greater Chattanooga opens overnight shelter Monday-Wednesday</a></li>
							<li><a class="ajlc article-link" href="/news/breakingnews/story/2018/nov/26/woman-arrestedforlying/483756/">Woman arrested for lying to police after Rossville shoot-out</a></li>
							<li><a class="ajlc article-link" href="/news/breakingnews/story/2018/nov/26/chattanooga-singers-compete/483754/">Chattanooga singers compete this week on &#039;Real Country&#039;</a></li>
							<li><a class="ajlc article-link" href="/news/breakingnews/story/2018/nov/26/catoosa-county-hold-town-hall-thursday-sales-tax/483755/">Catoosa County to hold town hall Thursday on sales tax </a></li>
							<li><a class="ajlc article-link" href="/news/breakingnews/story/2018/nov/26/ut-interim-president-randy-boyd-sets-tone-tenure/483753/">UT Interim President Randy Boyd sets tone for tenure</a></li>
							<li><a class="ajlc article-link" href="/news/breakingnews/story/2018/nov/26/landlordsplannedrenovations/483752/">Chattanooga Housing Authority meeting with landlords over planned renovations</a></li>
							<li><a class="ajlc article-link" href="/news/breakingnews/story/2018/nov/26/reed-placed-on-leave/483750/">East Ridge Police Chief J.R. Reed placed on administrative leave</a></li>
							<li><a class="ajlc article-link" href="/news/breakingnews/story/2018/nov/26/tennessee-historical-commission-accepting-certificate-merit-award-nominations/483748/">Tennessee Historical Commission accepting Certificate of Merit Award nominations</a></li>
							<li><a class="ajlc article-link" href="/news/breakingnews/story/2018/nov/26/smoke-tva-nuclear-plant-brings-fire-crews-emergency-classification/483745/">Smoke at TVA nuclear plant brings fire crews, emergency classification</a></li>
						</ul>
		</div>
	</div>
</div>				</div>
			</div>
		</div>
			</div>
		</div>
	</div>
</div>
<div id="fb-root"></div>

	<!-- Klangoo script -->
	<script type="text/javascript">
		(function() { 
			var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; 
			ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_325.js'; 
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
		})();
	</script>
		

<script src="/js/pw.js"></script>
<script src="/js/dfpBuster.js"></script>

<!-- chartbeat START -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 33131;
    _sf_async_config.domain = 'timesfreepress.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Latest News';
		_sf_async_config.authors = 'Associated Press,';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
      
      var _cbq = window._cbq = (window._cbq || []);
      var cb_user_type = 'anon';
      if (document.cookie.match(/^(.*;)?\s*Gizmo\s*=\s*[^;]+(.*)?$/)) {
         cb_user_type = 'paid';
         console.log("paid");
      } else if (document.cookie.match(/^(.*;)?\s*GizmoJr\s*=\s*[^;]+(.*)?$/) || document.cookie.match(/^(.*;)?\s*GizmoSr\s*=\s*[^;]+(.*)?$/)) {
         cb_user_type = 'lgdin';
         console.log("lgdin");
      } else {
         console.log("anon");
      }
      _cbq.push(['_acct', cb_user_type]);
    })();
</script>
<!-- chartbeat END -->
</body>
</html>
