










<!DOCTYPE html>
<html>
    <head>
        <title>Data shows upswing in child exploitation cases | Chattanooga Times Free Press</title>

        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=0.0.1">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=0.0.1">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=0.0.1">
        <link rel="manifest" href="/site.webmanifest?v=0.0.1">

            <meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

    <meta name="keywords" content="Chattanooga News, Chattanooga Newspaper, Chattanooga, Tennessee, Georgia, Alabama, Chattanooga Times Free Press, Chattanooga Breaking News, Breaking News Updates, Top Stories, Chattanooga, Local Regional, Chattanooga Sports, Chattanooga local Sports, Chattanooga Preps, Chattanooga Life, Chattanooga Business, Chattanooga local Business, National, International, Chattanooga local news, Chattanooga movies, Chattanooga music, Chattanooga entertainment, Chattanooga arts, Chattanooga concerts, entertainment news, tickets, neighborhoods">
    <meta name="description" content="Government investigators who uncover child exploitation initiated more than 4,000 cases around the world in the 2019 budget year, resulting in thousands of arrests and the identification of more than 1,000 victims, according to data obtained by The Associated Press.">
    <meta name="category" content="breakingnews">
    

    <link rel="canonical" href="https://www.timesfreepress.com/news/breakingnews/story/2019/nov/14/upswing-child-exploitation-cases/508245/">

    <meta property="og:title" content="Data shows upswing in child exploitation cases">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://media.timesfreepress.com/img/photos/2019/11/14/ap193184255864201973101221_t1070_hc45ba088eba958ceec8723d2b052c2e1b4a9a562.jpg">
    <meta property="og:url" content="https://www.timesfreepress.com/news/breakingnews/story/2019/nov/14/upswing-child-exploitation-cases/508245/">
    <meta property="og:description" content="Government investigators who uncover child exploitation initiated more than 4,000 cases around the world in the 2019 budget year, resulting in thousands of arrests and the identification of more than 1,000 victims, according to data obtained by The Associated Press.">
    <meta property="og:site_name" content="timesfreepress.com">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@TimesFreePress">
    <meta name="twitter:creator" content="@TimesFreePress">
    <meta name="twitter:description" content="Government investigators who uncover child exploitation initiated more than 4,000 cases around the world in the 2019 budget year, resulting in thousands of arrests and the identification of more than 1,000 victims, according to data obtained by The Associated Press." >
    <meta name="twitter:title" content="Data shows upswing in child exploitation cases">
    <meta name="twitter:image" content="https://media.timesfreepress.com/img/photos/2019/11/14/ap193184255864201973101221_t1070_hc45ba088eba958ceec8723d2b052c2e1b4a9a562.jpg">

    <meta itemprop="pageType" content="article"/>
    <meta itemprop="url" content="https://www.timesfreepress.com/news/breakingnews/story/2019/nov/14/upswing-child-exploitation-cases/508245/"/>
    <meta itemprop="datePublished" content="2019-11-14T21:30:08-05:00"/>
    <meta itemprop="thumbnailUrl" content="https://media.timesfreepress.com/img/photos/2019/11/14/ap193184255864201973101221_t1070_hc45ba088eba958ceec8723d2b052c2e1b4a9a562.jpg"/>
    <meta itemprop="headline" content="Data shows upswing in child exploitation cases" />
    <meta itemprop="inLanguage" content="en"/>
    <meta itemprop="author" content="COLLEEN LONG / Associated Press"/>
    <meta itemprop="identifier" content="508245">

    <meta name="topic" />
    <meta name="entities" />
    <meta name="scrapeurl" content="https://wehco-bi.appspot.com/app.php?id=508245&d=timesfreepress" />

                <!-- BEGIN: Header Bidding -->
<script type="text/javascript">
    var dfpAdunit = 'cha/tfp/news/latest';
</script>
<script type="text/javascript" async src="/js/ad-bidding/prebid.js?v=2.28.0"></script>
<!-- END: Header Bidding -->
        <!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NLLP6W');
</script>
<!-- End Google Tag Manager -->
                        <link rel="stylesheet" href="/css/styles.css?v=0.0.14">
            <link rel="stylesheet" href="/css/styles-old.css?v=0.0.14">
        
    <link rel="stylesheet" href="/css/klangoo/klangoo.css?v=0.0.4">

                <script>
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'event': 'dataLayer-loaded',
            'author': 'COLLEEN LONG / Associated Press',
            'articleCategory': 'Breaking News',
            'contentType': 'article',
            'contentPublishDate': 'Nov 14, 2019',
            'companyName': 'Times Free Press',
            'contentPublishedDayOfWeek': 'Thursday',
            'articleTitle': 'Data shows upswing in child exploitation cases'
        })
    </script>

            <!-- new id format -->
    
        <script src="https://wehco-bi.appspot.com/static/js/google-natural-language-v1-min.js"></script>

    <!-- BEGIN: BlueConic -->
<script src="//cdn.blueconic.net/wehco.js"></script>
<!-- END: BlueConic -->
        
<!-- Begin Nativo -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- End Nativo -->    </head>

    <body>
        <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLLP6W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
                  
<header>
    <div class="header">
        <div class="header__menu-and-search">
            <div class="header__menu">
                <span class="header__menu-btn">
                    <svg class="header__menu-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 12 10" style="enable-background:new 0 0 12 10;" xml:space="preserve">
                        <path class="bottom" d="M11.7,10H0.3C0.1,10,0,9.9,0,9.7V8.9c0-0.2,0.1-0.3,0.3-0.3h11.4c0.2,0,0.3,0.1,0.3,0.3v0.9C12,9.9,11.9,10,11.7,10z"></path>
                        <path class="top" d="M11.7,1.5H0.3C0.1,1.5,0,1.3,0,1.1V0.3C0,0.1,0.1,0,0.3,0h11.4C11.9,0,12,0.1,12,0.3v0.9C12,1.3,11.9,1.5,11.7,1.5z"></path>
                        <path class="middle" d="M11.7,5.8H0.3C0.1,5.8,0,5.6,0,5.4V4.6c0-0.2,0.1-0.3,0.3-0.3h11.4c0.2,0,0.3,0.1,0.3,0.3v0.9C12,5.6,11.9,5.8,11.7,5.8z"></path>
                    </svg>
                    <span class="header__menu-btn-text">Sections</span>
                </span>
            </div>
            <nav class="nav__header">
                                <div class="nav__header-menu">
                    <div class="nav-list nav__header-menu-item">
                        <span class="nav__header-menu-text">News<em class="caret fas fa-angle-down"></em></span>
                        <ul class="nav-submenu nav__header-sub-menu">
                            <li><a href="/news/breakingnews/" title="Breaking News">Breaking News</a></li>
                            <li><a href="/news/local/" title="Local">Local</a></li>
                            <li><a href="/news/national/" title="National">National/International</a></li>
                            <li><a href="/news/community/" title="Local">Community</a></li>
                            <li><a href="/obits/" title="Obituaries">Obituaries</a></li>
                        </ul>
                    </div>
                    <div class="nav-list nav__header-menu-item">
                        <span class="nav__header-menu-text">Sports<em class="caret fas fa-angle-down"></em></span>
                        <ul class="nav-submenu nav__header-sub-menu">
                            <li><a href="/news/sports/" title="Sports">Main</a></li>
                            <li><a href="/news/sports/preps/" title="Preps">Preps</a></li>
                            <li><a href="/news/sports/college/" title="College">College</a></li>
                            <li><a href="/news/sports/outdoors/" title="Outdoors">Outdoors</a></li>
                            <li><a href="/news/sports/columns/" title="Columns">Columns</a></li>
                            <li><a href="/news/sports/nfl/" title="NFL">NFL</a></li>
                            <li><a href="/news/sports/soccer/" title="Soccer">Soccer</a></li>
                            <li><a href="/news/sports/mlblookouts/" title="MLB/Lookouts">MLB/Lookouts</a></li>
                            <li><a href="/news/sports/nascar/" title="Nascar">Nascar</a></li>
                            <li><a href="/news/sports/golf/" title="Golf">Golf</a></li>
                        </ul>
                    </div>
                    <div class="nav-list nav__header-menu-item">
                        <span class="nav__header-menu-text">Opinion<em class="caret fas fa-angle-down"></em></span>
                        <ul class="nav-submenu nav__header-sub-menu">
                            <li><a href="/news/opinion/" title="Opinion">Main</a></li>
                            <li><a href="/news/opinion/times/" title="Times Editorials">Times Editorials</a></li>
                            <li><a href="/news/opinion/freepress/" title="Free Press Editorials">Free Press Editorials</a></li>
                            <li><a href="/news/opinion/letters/" title="Letters to the Editors">Letters to the Editors</a></li>
                            <li><a href="/cartoons/" title="Cartoons">Cartoons</a></li>
                            <li><a href="/news/opinion/columns/" title="Local Columnists">Local Columnists</a></li>
                            <li><a href="/news/opinion/rants/" title="Rants">Rants</a></li>
                        </ul>
                    </div>
                    <div class="nav-list nav__header-menu-item">
                        <span class="nav__header-menu-text">Business<em class="caret fas fa-angle-down"></em></span>
                        <ul class="nav-submenu nav__header-sub-menu">
                            <li><a href="/news/business/" title="Business">Main</a></li>
                            <li><a href="/news/business/aroundregion/" title="Local Business">Local Business</a></li>
                            <li><a href="/news/business/national/" title="National">National</a></li>
                            <li><a href="https://www.bestofchatt.com/" target="_blank" title="Best of the Best">Best of the Best</a></li>
                            <li><a href="/testdrive/" title="Test Drive">Test Drive</a></li>
                            <li><a href="/moneyguide/" title="Money Guide">Money Guide</a></li>
                            <li><a href="/news/edge/" title="Edge">Edge Magazine</a></li>
                        </ul>
                    </div>
                    <div class="nav-list nav__header-menu-item">
                        <span class="nav__header-menu-text">Politics<em class="caret fas fa-angle-down"></em></span>
                        <ul class="nav-submenu nav__header-sub-menu">
                            <li><a href="/news/politics/" title="Politics">Main</a></li>
                            <li><a href="/news/politics/regional/" title="Region">Region</a></li>
                            <li><a href="/news/politics/elections/" title="Elections">Elections</a></li>
                        </ul>
                    </div>
                    <div class="nav-list nav__header-menu-item">
                        <span class="nav__header-menu-text">Features<em class="caret fas fa-angle-down"></em></span>
                        <ul class="nav-submenu nav__header-sub-menu">
                            <li><a href="/news/life/" title="Life">Life</a></li>
                            <li><a href="/news/life/faith-and-religion/" title="Faith and Religion">Faith and Religion</a></li>
                            <li><a href="/news/chatter/" title="Chatter">Chatter Magazine</a></li>
                            <li><a href="/ideal-health/" title="Ideal Health">Ideal Health</a></li>
                            <li><a href="/news/getout/" title="Get Out">Get Out Magazine</a></li>
                            <li><a href="/news/chattanooganow/" title="ChattanoogaNow">ChattanoogaNow</a></li>
                            <li><a href="/music-wednesdays/" title="Music Wednesdays">Music Wednesdays</a></li>
                        </ul>
                    </div>
                    <div class="nav-list nav__header-menu-item">
                        <span class="nav__header-menu-text">Special Projects<em class="caret fas fa-angle-down"></em></span>
                        <ul class="nav-submenu nav__header-sub-menu">
                            <li><a href="/special-projects/" title="Special Projects">Main</a></li>
                            <li><a href="https://right2know.timesfreepress.com/" target="_blank" title="Right2Know">Right2Know</a></li>
                            <li><a href="https://cluster.timesfreepress.com/homicides/index.php" target="_blank" title="The Toll">The Toll</a></li>
                            <li><a href="/tags/weeklyquiz/" title="Quizzes">Quizzes</a></li>
                        </ul>
                    </div>
                    <div class="nav-list nav__header-menu-item">
                        <span class="nav__header-menu-text">Classifieds<em class="caret fas fa-angle-down"></em></span>
                        <ul class="nav-submenu nav__header-sub-menu">
                            <li><a href="https://jobs.timesfreepress.com/" target="_blank" title="Jobs">Jobs</a></li>
                            <li><a href="https://homes.timesfreepress.com/" target="_blank" title="Homes">Homes</a></li>
                            <li><a href="https://cars.timesfreepress.com/" target="_blank" title="Cars">Cars</a></li>
                            <li><a href="https://sell.timesfreepress.com/" target="_blank" title="Place an Ad">Place an Ad</a></li>
                            <li><a href="https://buy.timesfreepress.com/Default/Home/Search?minorClass=398" target="_blank" title="Legal Notices">Legal Notices</a></li>
                            <li><a href="https://buy.timesfreepress.com/" target="_blank" title="Classifieds">Classifieds</a></li>
                        </ul>
                    </div>
                </div>
            </nav>
        </div>
        <a class="header__link" href="/" title="Times Free Press"><img class="header__logo" src="https://stash.timesfreepress.com/sites/cocagne/ctfp-logo-light.svg" alt=""></a>

                    <div class="settings">
                <div class="settings__group-for-mobile">
                    <em class="fas fa-user-circle settings__mobile-icon"></em>
                    <div class="settings__mobile">
                        <a class="btn full-width" href="/login/">Sign&nbsp;in</a>
                        <a class="btn btn--subscribe btn--full-width" href="/subscribe/">Subscribe</a>
                    </div>
                </div>
                <div class="settings__group-for-desktop">
                    <a class="btn btn--sign-in" href="/login/">Sign&nbsp;in</a>
                    <a class="btn btn--subscribe-header" href="/subscribe/">Subscribe</a>
                </div>
            </div>
        
    </div>
</header>                      
                   
<div class="subheader">
    <a class="subheader__link" href="/eedition/" title="Today's Paper"><em class="fas fa-newspaper" style="margin-right: 8px;"></em>Today's Paper</a>
    <a class="subheader__link" href="/about-us/" title="About Us">About Us</a>
    <a class="subheader__link" href="/core-values/" title="Core Values">Core Values</a>
    <a class="subheader__link" href="/newsletters/" title="Newsletters">Newsletters</a>
    <a class="subheader__link" href="/obits/" title="Obituaries">Obituaries</a>
    <a class="subheader__link" href="/special-projects/" title="Editor's Choice">Editor's Choice</a>
    <a class="subheader__link" href="/story-ideas/" title="Send us your story ideas">Send us your story ideas</a>
    <div class="indicator"></div>
    <div style="flex-grow: 1; display: flex; justify-content: flex-end;">
        <a class="subheader__link" href="https://www.facebook.com/timesfreepress/" title="Times Free Press Facebook"><i class="fab fa-facebook-f"></i></a>
        <a class="subheader__link" href="https://twitter.com/TimesFreePress" title="Times Free Press Twitter"><i class="fab fa-twitter"></i></a>
        <a class="subheader__link" href="https://www.instagram.com/chattanooga" title="Times Free Press Instagram"><i class="fab fa-instagram"></i></a>
    </div>
</div>               <main class="container" role="main">
    <div class="ad-block-section">
        <div class="ad-block-section__top-mobile">
            <span class="ad">ADVERTISEMENT</span>
            <div data-ad='div-gpt-ad-320x50'></div> 
        </div>

        <div class="ad-block-section__top-desktop">
            <span class="ad">ADVERTISEMENT</span>         
            <div data-ad='div-gpt-ad-flex'></div>
        </div>
    </div>

    <div class="article-header-2">
        <span class="most-recent-article-info">
            <span class="most-recent-article-category">Breaking News</span>
            <h1 class="most-recent-article-title" role="heading">Data shows upswing in child exploitation cases</h1>
            <span class="subhead"></span>
            <span class="most-recent-article-bi-line">November 14th, 2019 | by <span class="bi-line-link" style="color:#656565;font-weight:400">COLLEEN LONG / Associated Press</span></span>
        </span>
    </div>

    <div class="left-and-right-rail">
        
<div class="left-rail article__body">
                        <div class="article-image-group">
                <img class="article-image" src="https://media.timesfreepress.com/img/photos/2019/11/14/ap193184255864201973101221_t800_h9e3b7d338cea2b1b74ed1701f6ae1b8201ab5185.jpg" alt="">
                <span class="article-image-credit">FILE - In this Aug. 1, 2016 file photo, children are silhouetted against the setting sun as they run on the sand at Ipanema beach in Rio de Janeiro, Brazil. Homeland Security investigators who uncover child exploitation initiated more than 4,000 cases around the world in 2019. Data obtained by The Associated Press shows the investigations resulted in thousands of arrests and the identification of more than 1,000 victims. On Thursday, Nov. 14, 2019, officials plan to unveil a new center based at Immigration and Customs Enforcement's headquarters in Washington tasked with alerting other countries when U.S. sex offenders are traveling there. (AP Photo/Felipe Dana, File)


</span>
                            </div>
            
    <div itemprop="articleBody">
        
        <p>WASHINGTON (AP) &mdash; Government investigators who uncover child exploitation initiated more than 4,000 cases around the world in the 2019 budget year, resulting in thousands of arrests and the identification of more than 1,000 victims, according to data obtained by The Associated Press.</p>

<p>The caseloads are growing because of the ease with which offenders can post graphic images of children online.</p>

<p>"With the dark web on there, the content is becoming more prevalent and more horrific," said Matt Wright, the chief for the Child Exploitation Investigations Unit at Homeland Security Investigations.</p>

<p>HSI is a division of U.S. Immigration and Customs Enforcement tasked with investigations, not immigration enforcement. Agents work on investigations involving money, drug smuggling or child sex trafficking.</p>

<p>"While we are within ICE, our primary function is as criminal investigators," said Joanna Ip, assistant director of the agency&#39;s cyberdivision, which oversees the unit working on combating child exploitation. "We do criminal investigations with customs and immigration authorities &mdash; anything that comes in and out of the border."</p>

<p>The numbers from Oct. 1, 2018, to this past Sept. 30 are higher overall than for the previous few years, according to the data, even as HSI&#39;s parent, the Department of Homeland Security, remains focused on immigration enforcement.</p>

<p>Agents and investigators initiated 4,224 child exploitation cases that resulted in 3,771 arrests and identification of 1,066 victims.</p>

<p>The previous two budget years each saw about 4,000 investigations but lower arrests and fewer victims identified, according to the data.</p>

<p>On Thursday, officials unveiled a new center based at ICE&#39;s Washington headquarters and tasked with alerting other countries when U.S. sex offenders are traveling there. The center will include representatives from the U.S. Marshals office and U.S. Customs and Border Protection.</p>

<p>The idea stemmed from a pilot program in California in 2007. Investigators started using state sex offender registries and federal data to alert other countries when those registered traveled.</p>

<p>President Barack Obama signed a law in February 2016 mandating notification when registered sex offenders traveled. The notice doesn&#39;t impede legal travel, but it does give countries a heads-up, especially in locations where child sex tourism and abuse are rampant, officials said.</p>

<p>ICE&#39;s acting director, Matt Albence, said Thursday that in one instance, a notification was sent to the United Kingdom that a registered sex offender from Washington was headed there. When that individual was inspected at the border, he was discovered with child abuse imagery, and he&#39;d been traveling to the U.K. to take part in a youth cheerleading camp as an instructor.</p>

<p>He was deported and his devices were confiscated, Albence said. The search turned up more than 7,000 instances of child abuse images and videos. He pleaded guilty and was sentenced to nine years in prison in May 2019.</p>

<p>"If only a fraction of those notifications saved a child from having to carry the lasting scars of sexual abuse and exploitation," then the center is worth it, Albence said.</p>

<p>Cheaper online storage and easier encryption tools are making for a vast increase in the number of exploitive images posted and traded online, HSI investigators said.</p>

<p>Wright said investigators have been able to implement new technology to help investigators sift through all the images and continually train agents and analysts.</p>

<p>"We&#39;re trying to stay at the cutting edge of technology but also paying attention with what the offenders are using," he said.</p>

<p>HSI agents number about 7,000, and some work at locations around the globe.</p>


            </div>

    



            <div class="inline__block">
                            <span class="inline__block-type">Next Article</span>
                <h2 class="inline__block-title">
                    <a href="/news/breakingnews/story/2019/nov/14/hearing-set-man-charged-alabama-womans-disappearance/508216/">Hearing set for man charged in Alabama woman's disappearance</a>
                </h2>
                <br>
            
                            <span class="inline__block-type">Previous Article</span>
                <h2 class="inline__block-title">
                    <a href="/news/breakingnews/story/2019/nov/14/china-tests-mars-lander-international-cooperation-push/508225/">China tests Mars lander in international cooperation push</a>
                </h2>
                    </div>
    
        <div data-widget-id="ent_325-2"></div>

        <div data-widget-id="rel_325-2"></div>

                <div id="coral_thread"></div>
    </div>        
<div class="right-rail">
    <div class="add-position-right">
        <span class="ad">ADVERTISEMENT</span>
        <div data-ad='div-gpt-ad-300x250'></div>
    </div>

    <div class="add-position-top-mobile hide-for-desktop">
        <span class="ad">ADVERTISEMENT</span>
        <div data-ad='div-gpt-ad-300x250-mobile'></div>
    </div>

    <div class="other-news">
                <div data-widget-id="recom_325-2"></div>
    </div>

    <div class="add-position-right sticky three-x-six">
        <span class="ad">ADVERTISEMENT</span>
        <div data-ad='div-gpt-ad-300x600'></div>
    </div>
</div>    </div>
</main>
                  
<footer>
    <div class="container footer">
        <a href="/" class="footer__logo">
            <img class="footer__logo" src="https://stash.timesfreepress.com/sites/cocagne/ctfp-logo-dark.svg" alt="">
        </a>
        <nav class="footer__nav">
            <div class="nav-list nav__footer-menu-item"><span class="nav__header-menu-text">News<em class="caret fas fa-angle-down"></em></span>
                <ul class="nav-submenu nav__footer-sub-menu">
                    <li><a href="/news/breakingnews/" title="Breaking News">Breaking News</a></li>
                    <li><a href="/news/local/" title="Local">Local</a></li>
                    <li><a href="/news/community/" title="Local">Community</a></li>
                    <li><a href="/news/national/" title="National">National/International</a></li>
                    <li><a href="/obits/" title="Obituaries">Obituaries</a></li>
                </ul>
            </div>
            <div class="nav-list nav__footer-menu-item"><span class="nav__header-menu-text">Sports<em class="caret fas fa-angle-down"></em></span>
                <ul class="nav-submenu nav__footer-sub-menu">
                    <li><a href="/news/sports/" title="Sports">Main</a></li>
                    <li><a href="/news/sports/preps/" title="Preps">Preps</a></li>
                    <li><a href="/news/sports/college/" title="College">College</a></li>
                    <li><a href="/news/sports/outdoors/" title="Outdoors">Outdoors</a></li>
                    <li><a href="/news/sports/columns/" title="Columns">Columns</a></li>
                    <li><a href="/news/sports/nfl/" title="NFL">NFL</a></li>
                    <li><a href="/news/sports/soccer/" title="Soccer">Soccer</a></li>
                    <li><a href="/news/sports/mlblookouts/" title="MLB/Lookouts">MLB/Lookouts</a></li>
                    <li><a href="/news/sports/nascar/" title="Nascar">Nascar</a></li>
                    <li><a href="/news/sports/golf/" title="Golf">Golf</a></li>
                </ul>
            </div>
            <div class="nav-list nav__footer-menu-item"><span class="nav__header-menu-text">Opinion<em class="caret fas fa-angle-down"></em></span>
                <ul class="nav-submenu nav__footer-sub-menu">
                    <li><a href="/news/opinion/" title="Opinion">Main</a></li>
                    <li><a href="/news/opinion/times/" title="Times Editorials">Times Editorials</a></li>
                    <li><a href="/news/opinion/freepress/" title="Free Press Editorials">Free Press Editorials</a></li>
                    <li><a href="/news/opinion/columns/" title="Local Columnists">Local Columnists</a></li>
                    <li><a href="/cartoons/" title="Cartoons">Cartoons</a></li>
                    <li><a href="/news/opinion/letters/" title="Letters to the Editors">Letters to the Editors</a></li>
                    <li><a href="/news/opinion/rants/" title="Rants">Rants</a></li>
                </ul>
            </div>
            <div class="nav-list nav__footer-menu-item"><span class="nav__header-menu-text">Business<em class="caret fas fa-angle-down"></em></span>
                <ul class="nav-submenu nav__footer-sub-menu">
                    <li><a href="/news/business/" title="Business">Main</a></li>
                    <li><a href="/news/business/aroundregion/" title="Local Business">Local Business</a></li>
                    <li><a href="/news/business/national/" title="National">National</a></li>
                    <li><a href="/news/edge/" title="Edge">Edge</a></li>
                    <li><a href="/testdrive/" title="Test Drive">Test Drive</a></li>
                    <li><a href="/moneyguide/" title="Money Guide">Money Guide</a></li>
                    <li><a href="https://www.bestofchatt.com/" target="_blank" title="Best of the Best">Best of the Best</a></li>
                </ul>
            </div>
            <div class="nav-list nav__footer-menu-item"><span class="nav__header-menu-text">Politics<em class="caret fas fa-angle-down"></em></span>
                <ul class="nav-submenu nav__footer-sub-menu">
                    <li><a href="/news/politics/" title="Politics">Main</a></li>
                    <li><a href="/news/politics/local/" title="Local">Local</a></li>
                    <li><a href="/news/politics/regional/" title="Region">Region</a></li>
                    <li><a href="/news/politics/national/" title="National">National</a></li>
                    <li><a href="/news/politics/elections/" title="Elections">Elections</a></li>
                </ul>
            </div>
            <div class="nav-list nav__footer-menu-item"><span class="nav__header-menu-text">Features<em class="caret fas fa-angle-down"></em></span>
                <ul class="nav-submenu nav__footer-sub-menu">
                    <li><a href="/news/life/" title="Life">Life</a></li>
                    <li><a href="/news/life/faith-and-religion/" title="Faith and Religion">Faith and Religion</a></li>
                    <li><a href="/news/chatter/" title="Chatter">Chatter</a></li>
                    <li><a href="/news/chattanooganow/" title="Chattanooga Now">Chattanooga Now</a></li>
                    <li><a href="/ideal-health/" title="Ideal Health">Ideal Health</a></li>
                    <li><a href="/music-wednesdays/" title="Music Wednesdays">Music Wednesdays</a></li>
                </ul>
            </div>
            <div class="nav-list nav__footer-menu-item"><span class="nav__header-menu-text">Special Projects<em class="caret fas fa-angle-down"></em></span>
                <ul class="nav-submenu nav__footer-sub-menu">
                    <li><a href="/special-projects/" title="Special Projects">Main</a></li>
                    <li><a href="https://right2know.timesfreepress.com/" target="_blank" title="Right2Know">Right2Know</a></li>
                    <li><a href="https://cluster.timesfreepress.com/homicides/index.php" target="_blank" title="The Toll">The Toll</a></li>
                    <li><a href="/tags/weeklyquiz/" title="Quizzes">Quizzes</a></li>
                </ul>
            </div>
            <div class="nav-list nav__footer-menu-item"><span class="nav__header-menu-text">Classifieds<em class="caret fas fa-angle-down"></em></span>
                <ul class="nav-submenu nav__footer-sub-menu">
                    <li><a href="https://jobs.timesfreepress.com/" target="_blank" title="Jobs">Jobs</a></li>
                    <li><a href="https://homes.timesfreepress.com/" target="_blank" title="Homes">Homes</a></li>
                    <li><a href="https://cars.timesfreepress.com/" target="_blank" title="Cars">Cars</a></li>
                    <li><a href="https://sell.timesfreepress.com/" target="_blank" title="Place an Ad">Place an Ad</a></li>
                    <li><a href="https://buy.timesfreepress.com/Default/Home/Search?minorClass=398" target="_blank" title="Legal Notices">Legal Notices</a></li>
                    <li><a href="https://buy.timesfreepress.com/" target="_blank" title="Classifieds">Classifieds</a></li>
                </ul>
            </div>
        </nav>
        <div class="footer__links">
            <a class="default-link" href="/contact-us/" title="Contact Us">Contact Us</a>
            <a class="default-link" href="/advertise/" title="Advertise">Advertise</a>
            <a class="default-link" href="/terms-and-conditions/" title="Terms and Conditions">Terms and Conditions</a>
            <a class="default-link" href="https://stash.timesfreepress.com/sites/cocagne/EthicsPolicy.pdf" target="_blank" title="Ethics Policy">Ethics Policy</a>
            <a class="default-link" href="/rewards/" title="Reader Rewards">Reader Rewards</a>
        </div>

        <div>
            <a class="subheader__link" href="https://www.facebook.com/timesfreepress/" title="Times Free Press Facebook"><i class="fab fa-facebook-f"></i></a>
            <a class="subheader__link" href="https://twitter.com/TimesFreePress" title="Times Free Press Twitter"><i class="fab fa-twitter"></i></a>
            <a class="subheader__link" href="https://www.instagram.com/chattanooga" title="Times Free Press Instagram"><i class="fab fa-instagram"></i></a>
        </div>

        <p class="legal">Copyright © 2019, Chattanooga Times Free Press, Inc.</p>
        <p class="legal">All rights reserved.</p>
        <p class="legal">This document may not be reprinted without the express written permission of Chattanooga Times Free Press, Inc.</p>
        <p class="legal">Material from the Associated Press is Copyright © 2019, Associated Press and may not be published, broadcast, rewritten, or redistributed. Associated Press text, photo, graphic, audio and/or video material shall not be published, broadcast, rewritten for broadcast or publication or redistributed directly or indirectly in any medium. Neither these AP materials nor any portion thereof may be stored in a computer except for personal and noncommercial use. The AP will not be held liable for any delays, inaccuracies, errors or omissions therefrom or in the transmission or delivery of all or any part thereof or for any damages arising from any of the foregoing. All rights reserved.</p>
    </div>
</footer>          
                        <script src="/js/jquery.js"></script>
            <script src="/js/jquery.sticky.js"></script>
            <script src="/js/jquery.fancybox.js"></script>
            <script src="/js/scripts.js?v=0.0.4"></script>
        

        <script>
                    var excludePW = false;
            </script>

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5ce5897725f39757"></script>

        <script type="text/javascript">
        (function() { 
        var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; 
        ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_325.js'; 
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
        })();
    </script>

        <script type="text/javascript">
        (function() {
            var d = document, s = d.createElement('script');
            s.src = 'https://talk.timesfreepress.com/assets/js/embed.js';
            s.onload = function() {
                Coral.createStreamEmbed({
                    id: "coral_thread",
                    autoRender: true,
                    rootURL: 'https://talk.timesfreepress.com',
                    storyID: '508245',
                    storyURL: 'https://www.timesfreepress.com/news/breakingnews/story/2019/nov/14/upswing-child-exploitation-cases/508245/',
                });
            };
            (d.head || d.body).appendChild(s);
        })();
    </script>

        <script type="text/javascript" class="teads" src="//a.teads.tv/page/67253/tag" async="true"></script>

        <!-- BEGIN: Chartbeat -->
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 33131;
        _sf_async_config.domain = 'timesfreepress.com';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'Breaking News';
        _sf_async_config.authors = 'COLLEEN LONG / Associated Press';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
</script>
<!-- END: Chartbeat -->    </body>
</html>